Bienvenue sur le forum de l'association des femmes diabétiques. Besoin d'aide ?

  • Je n'arrive pas à me connecter ! Si vous êtes déjà inscrit, et que votre inscription est bien validée, il suffit de réinitialiser votre mot de passe (avec l'adresse mail valide qui a servi lors de votre inscription), et de vous connecter à nouveau.
  • Je me suis inscrite, mais je n'ai pas reçu de mail de confirmation ! Vous devez vous inscrire sur ce forum (indépendant de la boutique). Pensez également à vérifier dans votre dossier spam. Si vous ne voyez rien, dans ce cas une seule solution : contactez-nous !
  • Si vous souhaitez adhérer à l'association cliquez ici (cette démarche n'est pas indispensable pour profiter d'une partie du forum).
Raoul

aide
Le nouveau forum et votre téléphone

Avec votre téléphone   13 membres ont votés

  1. 1. vous arrivez à (plusieurs choix possibles)

  2. 2. votre système

    • Apple
    • Android
    • BlackBerry
    • Autre
    • je n'en sais rien
      0
  3. 3. votre fréquence d'utilisation

    • tout le temps et de préférence
    • régulièrement
    • de temps en temps
    • rarement
      0
    • aucun intérêt pour moi
      0

Veuillez vous connecter ou vous inscrire pour voter dans ce sondage.

16 messages dans ce sujet

Pour nos ordis, le nouveau forum semble fonctionner convenablement.

En revanche, pour les téléphones, il se pourrait qu'il y ait des soucis. N'hésitez pas ici à décrire vos problèmes en précisant quel téléphone vous utilisez, ainsi que son environnement (Apple - Android - BlackBerry - autres).

J'ai bien noté de soucis d'affichage des claviers, de montée de température (ce qui doit être lié). 

Modifié par Raoul

Partager ce message


Lien à poster
Partager sur d’autres sites

L affichage est aussi bcp plus lent que sur l ancien,mais j imagine que c est normal vue la masse d infos et d images à charger, il doit falloir vraiment une bonne connexion.

Mon clavier est à la ramasse et réagit par salves...faut suivre !!!

Bon courage et merci !!

 

 

J ai oublié : j ai un HTC One S ( d accord c est pas un super truc mais bon...)

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de tester sur mon téléphone "habituel" :

- connexion , pas de soucis

- lecture , pas de soucis. C'est meme super agréable car il n'y a pas de signatures et l'étoile "nouveaux messages" est plus visible en ht à droite

- écriture : je n'ai pas l'écran pour taper les lettres donc impossible

J'ai testé sur un Sony Ericsson

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi je n'ai pas de souci pour le moment avec mon galaxy ace 4 mais je suis sous wifi donc ça aide peut être...

J'essaye avec le réseau et vous tiens au courant.

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors ça rame pas mal (en même temp vive la connexion!!) Mais tout fonctionne!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi ça va aussi sur le téléphone. J'ai même réussi à modérer hier soir, bon c'est vrai c'est lent à charger mais ça fonctionne :bravo:

Partager ce message


Lien à poster
Partager sur d’autres sites

Coucou!!

En connexion Wifi, donc rapide, sous Iphone 5C, .

Je peux lire, écrire, tout fonctionne quoi!!

Partager ce message


Lien à poster
Partager sur d’autres sites

je teste depuis mon Windows phone. A priori tout fonctionne.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens de tester sur mon téléphone "habituel" :

- connexion , pas de soucis

- lecture , pas de soucis. C'est meme super agréable car il n'y a pas de signatures et l'étoile "nouveaux messages" est plus visible en ht à droite

- écriture : je n'ai pas l'écran pour taper les lettres donc impossible

J'ai testé sur un Sony Ericsson

As-tu essayé de reste appuyé sur le bouton avec 2 carrés superposés de ton téléphone (en bas à gauche ou à droite suivant les modèles) ?

Sur Android, c'est ce qu'il faut faire quand le clavier ne s'affiche pas. Mais de mon côté (Galaxy S5 mini), ça fonctionne sans soucis :epaules:

Partager ce message


Lien à poster
Partager sur d’autres sites

je peux lire mais pour choisir la dernière page d'un post cela ne fonctionne pas en cliquant sur ">>" ni sur "suivant "

par contre j'arrive à cliquer sur page1 sur 12 par exemple et choisir la page 12... mais c'ets un peu laborieux pour lire le dernier message du post

(et puis je ne peux toujours pas ecrire grrrr)

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour vos retours les filles ! :yes:

Il semblerait que l'éditeur de texte ait quelques soucis sur les portables. Le problème est connu chez IPS (ceux qui conçoivent ce forum).

Il ne reste plus à espérer que cela soit régler au fur et à mesure des mises à jour. Mais je suis confiant. (La lenteur est peut-être dû au grand nombre de smileys présents - on peut en supprimer, voire même retirer l'option sur les mobiles, mais ils fonctionneront avec l'écriture clavier classique)

Je vais ajouter une option sur l'éditeur de portable (et partout d'ailleurs), celle de pouvoir écrire en texte brut, sans l'éditeur. On va voir.

Modifié par Raoul

Partager ce message


Lien à poster
Partager sur d’autres sites

Sinon, sur vos téléphones, vous pouvez écrire plus vite en cliquant sur "source" dans la barre de l'éditeur à gauche. J'ai l'impression que cela réduit considérablement la latence.

Modifié par Raoul

Partager ce message


Lien à poster
Partager sur d’autres sites

je peux lire mais pour choisir la dernière page d'un post cela ne fonctionne pas en cliquant sur ">>" ni sur "suivant "

par contre j'arrive à cliquer sur page1 sur 12 par exemple et choisir la page 12... mais c'ets un peu laborieux pour lire le dernier message du post

(et puis je ne peux toujours pas ecrire grrrr)

quand tu es sur l'index du forum, si tu cliques à droite sur l'heure du dernier message, sous l'image du rédacteur, ça t'amène direct sur le dernier message.

tu as essayé aussi de rester appuyée  sur le double carré de ton téléphone pour ouvrir le clavier  ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon les filles, Mamie Marquise est passée à l'ère moderne depuis hier, comme vous le savez. Mais je n'ai jamais utilisé un téléphone pour aller sur un forum, alors j'ai besoin de votre aide :hihi:

Est-ce qu'il suffit de se connecter au forum, ou faut-il télécharger une appli spéciale qui adapte l'écran à celui du téléphone ?

En résumé ? Que faut-il faire ?

Merci d'avance ! (et on ne se moque pas, hein !)

3 personnes aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu ouvres ton explorateur internet et tu y inscris l'adresse du forum : www.femmesdiabetiques.com/forum

Tu te connectes et c'est bon :clin:

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah d'accord, c'est tout ! rien d'autre à faire ? Impec alors ! Merci !

1 personne aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

  • Contenu similaire

    • Par Raoul
      Comme vous pouvez le constater, votre forum s'est intégralement modifié : nouveau moteur, nouvelles couleurs, fonctionnement différent.
      Si vous avez des difficultés, n'hésitez pas ici à demander de l'aide.
      Nous tâcherons également de répondre à vos questions concernant votre nouvel environnement. 
    • Par Fabienne
      MàJ 16/09 : en raison du petit nombre d'inscrites (<5), la visio conférence est annulée ou reportée, le sujet sera discuté en CA en octobre. 
      ____________________________________________________
      Pour nos adhérents : visioconférence sur la pompe patch Cellnovo  : presentation, réponse aux questions.
      Jeudi 17 septembre à 21h.
      Pour s'inscrire, merci d'envoyer un MP à Fabienne ou un mail à l adresse indiquée dans la newsletter de juillet.