Aller au contenu

Bienvenue sur le forum de l'association des femmes diabétiques. Besoin d'aide ?

  • Je n'arrive pas à me connecter ! Si vous êtes déjà inscrit, et que votre inscription est bien validée, il suffit de réinitialiser votre mot de passe (avec l'adresse mail valide qui a servi lors de votre inscription), et de vous connecter à nouveau.
  • Je me suis inscrite, mais je n'ai pas reçu de mail de confirmation ! Vous devez vous inscrire sur ce forum (indépendant de la boutique). Pensez également à vérifier dans votre dossier spam. Si vous ne voyez rien, dans ce cas une seule solution : contactez-nous !
  • Actuellement (février 2019), les adresses gmail rencontrent un problème.
  • Si vous souhaitez adhérer à l'association cliquez ici (cette démarche n'est pas indispensable pour profiter d'une partie du forum).
  • Veuillez garder à l'esprit que lorsque vous vous inscrivez, vous n'aurez accès à l'intégralité du forum qu'après votre participation ! (Certains forums ne sont proposés qu'aux adhérentes et adhérents).
  • Enfin, n'oubliez pas de consulter notre politique de confidentialité, conforme aux exigences du RGPD.

Pereira

Nouveau Membre
  • Compteur de contenus

    1
  • Inscription

  • Dernière visite

Réputation sur la communauté

0 Neutre

À propos de Pereira

  • Rang
    Inscrit récemment

Profil de membre

  • Type de diabète
    Type 1
  • Ville
    Perpignan
  1. Bonsoir, je viens vous exposé mon petit problème. je suis sur pompe à insuline ça fait cinq ans, avant j’etais avec ma pompe animas vibe et depuis de jullet de 2018 je suis sur omnipod. Il y a peut près un mois a chaque fois que j enlevé mon pod ma peur se trouve rouge et ça me grate! Je supporte même pas rester les trois jour j’en suis oublige de changer.. je jamais eu de réaction avant donc aujourd’hui je change de site ( j’ ai posé le pod sur la jambe). Avez vous des conseilles car les marques on du mal a partir.. j’ ai même me poser la question se sera l insuline.. merci bonne soirée à toutes
×