Aller au contenu

Bienvenue sur le forum de l'association des femmes diabétiques. Besoin d'aide ?

  • Je n'arrive pas à me connecter ! Si vous êtes déjà inscrit, et que votre inscription est bien validée, il suffit de réinitialiser votre mot de passe (avec l'adresse mail valide qui a servi lors de votre inscription), et de vous connecter à nouveau.
  • Je me suis inscrite, mais je n'ai pas reçu de mail de confirmation ! Vous devez vous inscrire sur ce forum (indépendant de la boutique). Pensez également à vérifier dans votre dossier spam. Si vous ne voyez rien, dans ce cas une seule solution : contactez-nous !
  • Actuellement (février 2019), les adresses gmail rencontrent un problème.
  • Si vous souhaitez adhérer à l'association cliquez ici (cette démarche n'est pas indispensable pour profiter d'une partie du forum).
  • Veuillez garder à l'esprit que lorsque vous vous inscrivez, vous n'aurez accès à l'intégralité du forum qu'après votre participation ! (Certains forums ne sont proposés qu'aux adhérentes et adhérents).
  • Enfin, n'oubliez pas de consulter notre politique de confidentialité, conforme aux exigences du RGPD.

Messages recommandés

@Raoul : je constate un petit bug fréquent qui est valable sur mon téléphone (un Huawei) et mon PC (windows) : lorsque je commence à écrire quelque chose et que j'insère une notification vers une tierce personne (du genre @pounine), et que finalement, je souhaite changer mon texte et supprimer ma notification, il arrive fréquemment que je ne puisse pas le faire (tout particulièrement si la notification est à la fin du texte). J'ai essayé avec la touche suppr, en sautant des lignes avant/après, voire en essayant d'utiliser l'option "code" qui ne marche pas mieux.

J'ai édité il y a quelques minutes (supprimé depuis) un message avec une notification et je confirme, la personne notifiée apparait encore. Ca doit manifestement être un bug.

Pourrais tu regarder quand tu auras un moment ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Ça fait pareil pour moi. J'ai aussi de plus en plus de pbs pour écrire avec mon téléphone. Parfois, je ne peux rien écrire car le clavier n'apparait pas...

Mais est-ce un pb du site ou un pb du téléphone ?

C'est aussi un Huawei.

Partager ce message


Lien à poster
Partager sur d’autres sites

@pounine bien pris, je regarde si ce bug est connu (cela ressemble à un bug moteur, auquel cas il faudra patienter je pense).

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@pouninepounine C'est aussi le cas ici, les seules solutions que j ai trouvées :

- enlever la balise <a .... > Personne notifiée </a>  dans la source du message

- ajouter des sauts de lignes avant après et supprimer le paragraphe.

@RaoulRaoul j en profite pour te soumettre un autre souci : sur mon tel (un Asus), quand je mets une notification, la plupart du temps ça "duplique" le nom de la personne (en noir sans lien collé à la notif, cf les 2 exemples dans ce message). Quand j essaie de sélectionner ce texte, ça sélectionne la notification, c'est donc galère à nettoyer, et de ce fait je le laisse souvent :fou: mais ce n'est pas agréable à lire.

Partager ce message


Lien à poster
Partager sur d’autres sites

Tout pareil chez moi, qui n utilise pratiquement que mon tel pour aller sur le forum (Samsung Galaxy ). Les 2 bugs, et le 1er depuis longtemps.

Partager ce message


Lien à poster
Partager sur d’autres sites

de mon coté,  j'ai depuis très longtemps "somebody a reagi ....." je l'avais déjà signalé 

Partager ce message


Lien à poster
Partager sur d’autres sites

@nat14 j'ai le même souci pour les notifications (depuis quelques semaines), même si je pense avoir vérifié les paramètres des notifications...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

j’ai toujours « somebody à réagi... » du coup je ne sais pas qui à réagi.

je ne connais pas encore bien le nouveau forum.

il faut peut que je change les paramètres ?

  • Surpris 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

×